Autore Topic: stamattina il nabe non mi funzionava  (Letto 7534 volte)

Offline Seph

  • Nabe Member
  • *****
  • Post: 10990
  • Sesso: Maschio
stamattina il nabe non mi funzionava
« il: Marzo 25, 2014, 11:09:31 »
mi stavo seriamente preoccupando  :o :-[

Offline Qui-Gon Chris

  • Nabe Member
  • *****
  • Post: 11065
  • Sesso: Maschio
  • Really, Rey? REALLY?
Re: stamattina il nabe non mi funzionava
« Risposta #1 il: Marzo 25, 2014, 11:14:18 »
Ha scazzato di brutto il db mi sa...  :'(
If the only thing keeping a person decent is the expectation of divine reward then, brother, that person is a piece of shit. And Id like to get as many of them out in the open as possible. You gotta get together and tell yourself stories that violate every law of the universe just to get through the goddamn day? Whats that say about your reality?

Offline Master

  • Global Moderator
  • Nabe Member
  • *****
  • Post: 6396
  • Sesso: Maschio
Re: stamattina il nabe non mi funzionava
« Risposta #2 il: Marzo 25, 2014, 11:43:11 »
S anche io c'ho provato x un po' a loggarmi O_o

Offline Raufenstein

  • Nabe Member
  • *****
  • Post: 13128
  • Sesso: Maschio
    • ...
Re: stamattina il nabe non mi funzionava
« Risposta #3 il: Marzo 25, 2014, 17:46:51 »
Ciclicamente il db si impappina. ma stavolta mi sono cagato addosso, devo essere sincero.. Appena ho potuto mi son connesso sul db e ho fatto semplicemente un'ottimizzazione e poi una pulizia su quella tabella e fortunatamente la situazione si sbloccata.

Comunque mi fa piacere che andiate in panico, vuol dire che sotto sotto ci tenete ;)
Rikk m'ha addirittura stressato su fb alle 9:00 am ;D

Offline RikkTheGaijin

  • Master of the Universe
  • Administrator
  • Nabe Member
  • *****
  • Post: 23545
  • Sesso: Maschio
  • Io i settaggi Ultra ce li ho di default
    • My Artstation page
Re: stamattina il nabe non mi funzionava
« Risposta #4 il: Marzo 26, 2014, 01:49:21 »
CERTO! >:(

Offline Alaska

  • Nabe Member
  • *****
  • Post: 1254
  • Sesso: Maschio
Re: stamattina il nabe non mi funzionava
« Risposta #5 il: Aprile 23, 2014, 16:37:38 »
Ogni volta che loggo il Nabe sbarella completamente, mi compare il seguente errore a fondo pagina:

0.27297
Sorry, the copyright must be in the template.
Please notify this forum's administrator that this site is missing the copyright message for SMF so they can rectify the situation. Display of copyright is a legal requirement. For more information on this please visit the Simple Machines website.


Non funziona neanche il tasto nuovo topic, mi compaiono tre linee  | | | !    ???

Offline Raufenstein

  • Nabe Member
  • *****
  • Post: 13128
  • Sesso: Maschio
    • ...
Re: stamattina il nabe non mi funzionava
« Risposta #6 il: Aprile 24, 2014, 14:59:24 »
Ogni volta che loggo il Nabe sbarella completamente, mi compare il seguente errore a fondo pagina:

0.27297
Sorry, the copyright must be in the template.
Please notify this forum's administrator that this site is missing the copyright message for SMF so they can rectify the situation. Display of copyright is a legal requirement. For more information on this please visit the Simple Machines website.


Non funziona neanche il tasto nuovo topic, mi compaiono tre linee  | | | !    ???


Ma perch hai come lingua il tedesco? ???

Secondo me hai giocato un po' col tuo profilo e ti sei azziccato un template diverso... ora cerco di vedere che hai combinato :P


EDIT: era esattamente quello il motivo, ora non dovresti avere pi problemi.
« Ultima modifica: Aprile 24, 2014, 15:02:53 da Repulsion »

Offline Alaska

  • Nabe Member
  • *****
  • Post: 1254
  • Sesso: Maschio
Re: stamattina il nabe non mi funzionava
« Risposta #7 il: Aprile 24, 2014, 16:26:35 »
Si ora funziona, grazie! :D  C'avevo il profilo impossessato.   :rosario:

Offline Raufenstein

  • Nabe Member
  • *****
  • Post: 13128
  • Sesso: Maschio
    • ...
Re: stamattina il nabe non mi funzionava
« Risposta #8 il: Aprile 24, 2014, 22:24:54 »
Pareva che stava a vince il demonio.. Ma poi con la madonna de magiugore scappato...
Te sta attento adesso, mi raccumando recita sempre il rosario intorno al cam per evit future possessioni :terestre:

Offline Qui-Gon Chris

  • Nabe Member
  • *****
  • Post: 11065
  • Sesso: Maschio
  • Really, Rey? REALLY?
Re: stamattina il nabe non mi funzionava
« Risposta #9 il: Aprile 25, 2014, 00:00:10 »
Figa state male...  ;D
If the only thing keeping a person decent is the expectation of divine reward then, brother, that person is a piece of shit. And Id like to get as many of them out in the open as possible. You gotta get together and tell yourself stories that violate every law of the universe just to get through the goddamn day? Whats that say about your reality?

Offline Alaska

  • Nabe Member
  • *****
  • Post: 1254
  • Sesso: Maschio
Re: stamattina il nabe non mi funzionava
« Risposta #10 il: Aprile 25, 2014, 01:03:29 »
Figa state male...  ;D

Tranquillo abbiamo la medicina:

E comunque il vero malato colui che d del malato all'altro! :cuvoi:

Offline Raufenstein

  • Nabe Member
  • *****
  • Post: 13128
  • Sesso: Maschio
    • ...
Re: stamattina il nabe non mi funzionava
« Risposta #11 il: Aprile 25, 2014, 11:16:17 »

E comunque il vero malato colui che d del malato all'altro! :cuvoi:


Non giudizio eh, un dato de fatto.  :stronzetto:

Offline Seph

  • Nabe Member
  • *****
  • Post: 10990
  • Sesso: Maschio
Re: stamattina il nabe non mi funzionava
« Risposta #12 il: Settembre 01, 2014, 18:01:52 »
First! Minkia siamo tornati live and functional  _\,,/

Offline Ryo Saeba

  • Nabe Member
  • *****
  • Post: 3525
  • Sesso: Maschio
Re: stamattina il nabe non mi funzionava
« Risposta #13 il: Settembre 01, 2014, 18:03:25 »
Iniziavo a pensare che i Maya avessero ragione
"Non devi temere la morte... un'insonne compagna che non tradisce.
 Nel momento in cui si avvicina, quando al suo cospetto il sangue gela nelle vene, sappi che essa non fa altro che proteggerti... dolcemente."

THE REAL FOLK BLUES, part II

Offline Jin Oh

  • Nabe Member
  • *****
  • Post: 9340
  • Sesso: Maschio
  • ♪__The Lunatic Is__♪ ♪___In My Head___♪
Re: stamattina il nabe non mi funzionava
« Risposta #14 il: Settembre 01, 2014, 18:11:49 »
Mai visto un fermo cos lungo.
Cmq ringrazio cla per aver postato il workaround su fb.
Il post soprascritto potrebbe non lasciare spazio ad altre argomentazioni.
-