Autore Topic: stamattina il nabe non mi funzionava  (Letto 6483 volte)

Offline Qui-Gon Chris

  • Nabe Member
  • *****
  • Post: 11013
  • Sesso: Maschio
  • Really, Rey? REALLY?
Re:stamattina il nabe non mi funzionava
« Risposta #30 il: Marzo 25, 2018, 19:49:32 »
Io con la stessa build non ho problemi
If the only thing keeping a person decent is the expectation of divine reward then, brother, that person is a piece of shit. And I’d like to get as many of them out in the open as possible. You gotta get together and tell yourself stories that violate every law of the universe just to get through the goddamn day? What’s that say about your reality?

Offline RikkTheGaijin

  • Master of the Universe
  • Administrator
  • Nabe Member
  • *****
  • Post: 23147
  • Sesso: Maschio
  • Io i settaggi Ultra ce li ho di default
    • My Artstation page
Re:stamattina il nabe non mi funzionava
« Risposta #31 il: Marzo 26, 2018, 06:21:50 »
effettivamente me lo fa solo con chrome (Versione 65.0.3325.181 (Build ufficiale) (a 64 bit))

Magari hai installato un'estensione che fa casino? ???

Offline Jin · Oh

  • Nabe Member
  • *****
  • Post: 9221
  • Sesso: Maschio
  • ♪__The Lunatic Is__♪ ♪___In My Head___♪
Re:stamattina il nabe non mi funzionava
« Risposta #32 il: Marzo 26, 2018, 12:36:05 »
Boh, ho ripristinato le impostazioni e ora va, non so cosa cazzo sia successo perchè non avevo installato nulla  ::)
Il post soprascritto potrebbe non lasciare spazio ad altre argomentazioni.
-

Offline Seph

  • Nabe Member
  • *****
  • Post: 10431
  • Sesso: Maschio
Re:stamattina il nabe non mi funzionava
« Risposta #33 il: Marzo 26, 2018, 14:58:52 »
È perché vai sui siti nsfw e ti installano i virus ;D